Linux只CentOS 7 上安装febootstrap

由于在CentOS7 上不在提供febootstrap 相关的包了,所以直接yum安装是不行的,于是我就直接去CentOS 6.8的包里找出了febootstrap ,然后在转到CentOS 7上安装,也成功了

在这里分享下我找出来的包

yum install epel-release -y
yum install -y \
https://www.dwhd.org/wp-content/uploads/2016/06/febootstrap-3.21-4.el6_.x86_64.rpm \
https://www.dwhd.org/wp-content/uploads/2016/06/fakechroot-libs-2.9-24.5.el6_1.1.x86_64.rpm \
https://www.dwhd.org/wp-content/uploads/2016/06/febootstrap-supermin-helper-3.21-4.el6_.x86_64.rpm \
https://www.dwhd.org/wp-content/uploads/2016/06/fakechroot-2.9-24.5.el6_1.1.x86_64.rpm
lookback
  • 本文由 发表于 2016年6月30日11:13:07
  • 除非特殊声明,本站文章均为原创,转载请务必保留本文链接
匿名

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: